Browse code

chore: Upgrade dependencies

Payson Wallach authored on 30/12/2020 23:00:01
Showing 2 changed files

... ...
@@ -16,7 +16,7 @@
16 16
         "prettier": "^2.2.1",
17 17
         "prettier-package-json": "^2.1.3",
18 18
         "scrivano": "^0.1.0",
19
-        "standard-version": "^9.0.0"
19
+        "standard-version": "^9.1.0"
20 20
       }
21 21
     },
22 22
     "node_modules/@babel/code-frame": {
... ...
@@ -28,7 +28,7 @@
28 28
     "prettier": "^2.2.1",
29 29
     "prettier-package-json": "^2.1.3",
30 30
     "scrivano": "^0.1.0",
31
-    "standard-version": "^9.0.0"
31
+    "standard-version": "^9.1.0"
32 32
   },
33 33
   "husky": {
34 34
     "hooks": {