Browse code

chore: Upgrade dependencies

Payson Wallach authored on 06/05/2021 22:00:01
Showing 2 changed files

... ...
@@ -13,7 +13,7 @@
13 13
         "husky": "^6.0.0",
14 14
         "npm-run-all": "^4.1.5",
15 15
         "prettier": "^2.2.1",
16
-        "prettier-package-json": "^2.1.3",
16
+        "prettier-package-json": "^2.5.0",
17 17
         "scrivano": "^0.1.0",
18 18
         "standard-version": "^9.3.0"
19 19
       }
... ...
@@ -27,7 +27,7 @@
27 27
     "husky": "^6.0.0",
28 28
     "npm-run-all": "^4.1.5",
29 29
     "prettier": "^2.2.1",
30
-    "prettier-package-json": "^2.1.3",
30
+    "prettier-package-json": "^2.5.0",
31 31
     "scrivano": "^0.1.0",
32 32
     "standard-version": "^9.3.0"
33 33
   },