Browse code

chore: Upgrade dependencies

Payson Wallach authored on 09/05/2021 22:00:01
Showing 2 changed files

... ...
@@ -12,7 +12,7 @@
12 12
         "@commitlint/config-conventional": "^12.1.2",
13 13
         "husky": "^6.0.0",
14 14
         "npm-run-all": "^4.1.5",
15
-        "prettier": "^2.2.1",
15
+        "prettier": "^2.3.0",
16 16
         "prettier-package-json": "^2.5.0",
17 17
         "scrivano": "^0.1.0",
18 18
         "standard-version": "^9.3.0"
... ...
@@ -26,7 +26,7 @@
26 26
     "@commitlint/config-conventional": "^12.1.2",
27 27
     "husky": "^6.0.0",
28 28
     "npm-run-all": "^4.1.5",
29
-    "prettier": "^2.2.1",
29
+    "prettier": "^2.3.0",
30 30
     "prettier-package-json": "^2.5.0",
31 31
     "scrivano": "^0.1.0",
32 32
     "standard-version": "^9.3.0"